Casa / ARTIGOS / SOMA no Programa Excel

SOMA no Programa Excel

O Excel como todos sabem, é uma ferramenta muito utilizada e conhecida entre seus usuários e empresas que montam sistemas complexos e que agilizam e muti seus processos.


Cálculos de  finanças, porcentagens, gráficos e tantas outras operações matemáticas são buscadas diariamente de forma simplificada e prática. A função soma é somente uma das 200 oferecidas pelo programa, que além dessa imensa quantidade de formulas tem as opções personalizadas que podem ser adicionadas na medida de uso, preferencial do usuário.

EXEMPLO 1 : SOMANDO CÉLULAS HORIZONTAIS

01– Clique na célula F2 Para fazer a soma de maneira horizontal, e insira a função =SOMA(B2:E2) podemos colocar dentro da função as células que queremos somar, que no exemplo é de B2 ate E2 e pressione ENTER.

Resultado na célula F2:

Aprenda como fazer uma SOMA utilizando o Excel
Aprenda como fazer uma SOMA utilizando o Excel

 

EXEMPLO 2 : SOMANDO CÉLULAS VERTICAIS

1. Faça a copia da formula da célula F2 para as outras da coluna: Com um duplo clique na célula, no canto inferior direito terá um ponto, arraste-o para baixo, até a linha F13.

Aprenda como fazer uma SOMA utilizando o Excel

Perceba que ao executar essa ação, automaticamente, os resultados serão preenchidos.

Aprenda como fazer uma SOMA utilizando o Excel

2. Logo apos a célula F13 na F14, para mostrar o gasto anual aplique a seguinte função=SOMA(F2:F13), onde serão somados todos os valores de F2 a F13.

Aprenda como fazer uma SOMA utilizando o Excel

Aperte ENTER e observe que o resultado será dado automaticamente

Aprenda como fazer uma SOMA utilizando o Excel

Veja este vídeo explicativo sobre como efetuar uma soma no EXCEL utilizando uma função padrão.

Para download da planilha acesse nossa página de Download:

SOMA no Programa Excel

Além disso, verifique

Adaptador de Rede Sem Fio USB TP-LINK [TL-WDN3200] – UNBOXING

Adaptador de Rede Sem Fio USB TP-LINK [TL-WDN3200] – UNBOXING

Veja nossa UNBOXING REVIEW do Adaptador de Rede Sem Fio USB TP-LINK [TL-WDN3200].   ● …